Korisnik:   Lozinka:   
Prodajete auto? Na pravom ste mestu ...
Beograd Novi Sad Kragujevac Niš
PC Berza Forum : Ver. 2.35
Najnovije teme Najnoviji odgovori Prikačene teme Najaktivnije teme Najčitanije teme
Pronađi : U : Pretraži :
Forum : Komponente
Servis i "overklokovanje"
Problem sa flashovanjem biosa 9550 !
STRANA 1 OD 1
carter Problem sa flashovanjem biosa 9550 ! 30.08.2005. 02:41 T839

status: user
broj poruka: 2

Dakle imam asus 9550 GE 128/128bit i pokusao sam da fllashujem bios u 9600 pro,pri cemu sam vodio racuna da novi bios ima istu memoriju sa istim kasnjenjem kao originalni bios ! Medjutim javlja se problem koji prijavljuje nesto kao " block protection not disabled error..." da li neko zna u cemu je stvar i sta da radim !? unapred zahvalan...
p.s. inace kartica ima hynix memoriju od 5 ns
:: e-mail :: prijavi adminu :: citiraj :: odgovori ::
Garson Cemu to? 30.08.2005. 21:32 #2233

status: user
broj poruka: 736
Nije mi jasno shto bi uopshte to radio.Overklokuj karticu koristeci ATI Tray Tools ili skini Omega drajvere , tako mozesh snimiti prethodno definisane frekvencije za core i memory pa kad hocesh da se igrash samo kliknesh jednom i gotovo.
Shto se tice fleshovanja verovatno je problem shto kartica ne prepoznaje BIOS za 9550 pa ne dozvoljava fleshovanje.Probaj da nadjesh neki modovani BIOS za 9550 koji postavlja vishe frekvencije ( mozda na Guru3D.com).Inace ja preporucujem da preskocish sve ovo jer moze biti rizicno za karticu i da je lepo overklokujesh.Josh neshto.Nisam siguran na koje vrednosti je setovana memorija kod 9600Pro ,mislim da je 250 tj. 500 DDR pa u slucaju fleshovanja tvoja kartica bi teshko radila jer memorija od 5ns tj. 400 Mhz DDR teshko moze da radi na 500 Mhz.


:: e-mail :: prijavi adminu :: citiraj :: odgovori ::
Illidan `Vako: 15.02.2006. 13:30 #4351

status: user
broj poruka: 22

Imam istu graficku,Asus proizvodjac,sa istom memorijom.
Pokusavao sam nekoliko varijanti flashovanja BIOSa i nije uspelo,pokusao sam i da na techpowerup.com namestim BIOS za 9550 ali sa mojim vrednostima frekvencija,i opet nista.
Na kraju sam stavio softmode drivere i atitool i kloknuo ga na 400MHz sa 250 Mhz(sto je *2=500MHz) i radi lepo.

Ako pronadjes neko drugo resenje,javi mi na mail!

:: e-mail :: prijavi adminu :: citiraj :: odgovori ::
STRANA 1 OD 1
Broj postavljenih tema: 59820. Broj poslatih odgovora: 641267.
Trenutno niste prijavljeni na PC Berzu i zbog toga imate status 'gosta'. Kao gost ne možete da šaljete poruke na Forum. Ako ste registrovani kao član PC Berze, prijavite se. Ako ste novi korisnik, molimo registrujte se da bi dobili mogućnost aktivnog učešća u radu Foruma.
- niste prijavljeni - samo za čitanje - zaključano
- nema novih poruka - ima novih poruka - ima novih tema
Slagalica.net
Microsystems d.o.o.
PCB Network: pcberza.rs | superponuda.com | bginfo.rs | nsinfo.rs | kginfo.rs | nisinfo.rs | lisica.rs